PHP Entwicklung & Laravel

Moderne Webseiten mit PHP & Laravel

Heute bin ich auf ein kleines Problem gestoßen, als ich veruscht habe eine Laravel 4.2. App auf einem neuen Forge Server zu installieren. Dabei bin ich auf zwei Probleme gestossen:

PHP 5.6

Mittlerweile werden Forge Server ja mit min. PHP 5.6 installiert - oder wahlweise PHP 7. Hier habe ich natürlic…

Continue reading...